Robot de traite, pré-refroidisseur à plaques et lipolyse

Ouvert par Reflex, 12 janvier 2019

Page 1 sur 1
Sam 12 Jan 2019 08:45 #1
Bonjour,

Je viens de recevoir mon premier résultat de lipolyse: 0.78.
Je cherche des avis sur les pré-refroidisseur à plaques montés derrière un robot VMS car j'ai beaucoup de doutes sur les conséquences de ce type d'appareil sur la lipolyse du lait. Je ne trouve rien de concret sur le net sauf que pour certaines AOP qui font de la crème ou du beurre, ils sont simplement interdits.
Par ailleurs, j'ai lu que les filtres pour le lait étaient fortement recommandés en amont d'un pré-refroidisseur à plaques. Personnellement, je ne peux pas en mettre. Pensez vous que cela puisse aussi avoir des conséquences sur les butyriques ou les germes??
Merci de vos réponses.
Sam 12 Jan 2019 09:05 #2
Nous pré refroidisseur PRT fonctionne bien pour l’instant pas embêter ( il a 8 ans ). A plaque je ne sais pas les conséquences sur la lypolise .
Sam 12 Jan 2019 22:46 #3
Vms de 3 ans.
J'oscille entre 0.5 et 0.9.
Moyenne 0.75.
Filtration du lait indispensable pour ne pas encrasser les plaques.
Je change le filtre chaussette toutes les 24-48h.
J'ai eu une fois un début d'encrassage (flambé de germes) lié à un problème de lavage.
Au démontage, les plaques étaient colmatées.
Dim 13 Jan 2019 14:30 #4
Pas de filtres chaussettes avec le prt pas de problème de germe
Lun 14 Jan 2019 21:39 #5
Ok merci de vos réponses, mon problème de lipolyse vient peut être d'ailleurs, mais au bout de 3 ans, je pense qu'un nettoyage complet du pré refroidisseur ne fera pas de mal....

Partager cette discussion sur les réseaux sociaux

Revenir en haut