Problème Renault 155 54

Ouvert par Alysseboy, 23 juin 2018

Page 1 sur 1
Sam 23 Juin 2018 17:45 #1
Bonjour, alors voila mon problème. Sur à peu près tous les tracteurs Renault 155 54 que je possède les freins ne fonctionne plus enfin quasiment plus puisque pour pouvoir freiner il faut pomper. Le problème peut arriver d’un moment à un autre étant donné que j’ai eu le cas où un des tracteurs avait ses freins opérationnels jusqu’au jours où ils ont cessés de fonctionner. La plupart des tracteurs ont été achetés comme ça (achetés d'occasion). J’aimerais donc savoir la cause qui fait que les freins cessent de fonctionner au bout d’un certains temps si des personnes ont possédé des 155 ou en possède toujours.
Est ce que cela pour venir des plaquettes de freins vu qu'elles n'ont jamais été changées ? Je ne sais pas, de plus j'ai essayé de contacter une concession renault-claas mais de suite ils m'ont répondu qu'il fallait prendre rendez-vous comme ci ils ne pouvaient pas me répondre. En tout cas je remercie les personnes qui vont répondre à ce sujet si vous connaissez les 155 54 :byec
Mer 27 Juin 2018 09:19 #2
bonjour, ne cherches pas,j'ai le probleme sur une autre marque, cylindre de freins qui fuit
Dim 22 Juil 2018 07:25 #3
Changement du liquide de frein qui est passé .Sur le mien ça a résolu le problème
Mar 14 Aoû 2018 13:53 #4
change de tracteur
car qui part en renault, reviens en vélo, c est bien connu !! :-)
Ven 14 Sep 2018 18:41 #5
Je suis sur le point d'acheter un Kubota M 5091 N , si vous en posséder un pouvez vous me dire se que vous en penser

surtout sur le confort. ou me guider ailleurs. :interr

Partager cette discussion sur les réseaux sociaux

Revenir en haut