Problème relevage john deere 6520 se

Ouvert par Fonox, 24 juillet 2017

Page 1 sur 1
Lun 24 Juil 2017 06:14 #1
Bonjour, voilà j'ai un petit problème avec mon jd 6520 se mon relevage a du mal à fonctionner sur je suis atteler à un combiner ou cultivateur lourd et même avec le chargeur il a du mal à le lever de quoi peux venir ce problème ? Sachant qu'il a déjà 6400h
Cordialement François
Lun 24 Juil 2017 12:51 #2
tu as regardé le niveau d huile ????
la pompe fatiguée ?
Lun 24 Juil 2017 12:55 #3
La niveau d'huile est correct et la pompe hydrolique a été changer à 5500h donc je pense pas que ça vient de la pompe.
Lun 24 Juil 2017 19:48 #4
ça se controle au garage
mais si elle n a que 900 heures :interr
filtre hydraulique propre ????
Lun 24 Juil 2017 19:54 #5
Je sais pas j'ai commander des filtre et l'huile a déjà 1750h j'ai 250h de retard Du coup je vais faire la vidange je sais pas si ça peux venir de ça
Sam 29 Juil 2017 06:33 #6
Il faut vérifier la pression avec un manomètre.
Ven 4 Aoû 2017 17:10 #7
Quand j'ai changer la pompe hydro sur mon 6110 elle à tenue 6 mois et de nouveaux lâché.
Met un mano sur la sortie des distributeurs et tu seras fixé.
Première chose à faire vidanger l'huile et changer les filtres et surtout regarder la crépine.
Mer 11 Oct 2017 01:43 #8
Bonjour, désoler de répondre un peu après mais après avoir fait ma vidange et nettoyer ma crépine un peu sale mais il n'as toujours pas de force hydrolique demain je vais teste le nanomètre normalement il faut que je trouve 160bar si cela est juste ? Sinon quand j'ai changé ma pompe 450 heure après elle a chauffe car un capteur de fourche était mort et à faire tourner ma pompe jusqu'à ce que je sente l'odeur de chaud est que ma pompe ne pourrais pas avoir pris un coup ? Merci beaucoup pour vos réponse
Mer 11 Oct 2017 20:15 #9
Bonjour, ducoup je reviens vers vous vidange effectuer crepine un peu de sale mais elle a ete nettoyer, une petite amélioration au niveau hydraulique mais rien de terrible. ce soir j'ai prit le mano et j'ai bien 200bar a 1800tr mais a bas régime 1000tr chute je m'explique je donne un coup de pression et maintient la pression monte a 200bar mais redescent jusqu'a 100bar je pense que la mon doit etre HS j'avais eu un soucis de fourche il y a 9 mois elle etait reste en pression dans plus 30 min jusqu'a je sent un odeur de chaud et la saison des céréale n'as pas du arranger les chose. quand pensez-vous

Partager cette discussion sur les réseaux sociaux

Revenir en haut