Problème embrayage ford 4610

Ouvert par Romaindu43, 18 juin 2017

Page 1 sur 1
Dim 18 Juin 2017 14:23 #1
Bonjour à tous.

Je suis éleveur en bête allaitante en auvergne .

J'ai un soucis avec mon tracteur ford 4610 au niveau de l'embraye.

Voici le problème :

l'année derniere, les rappports passés mal, jai donc du corriger l'avancée de la garde au niveau de la pédale d'embrayage, afin que les rapports passent correctement .

Cependant en début d'annee, les viteeses ne voulaient plus passées.

Nous avons avec mon oncle, "couper " le tracteur en deux afin de voir le problème au niveau de l'embrayage.

Il y avait énormément d'huile sur le disque d'embrayage et coté boite de vitesse .

L'embrayage était collé, et nous avons donc changé les joints coté "moteur", ainsi que le disque d'embrayage.

Nous avons remonté l'embrayage, et ré assemblé le tracteur .

Cependant: gros problème, les rapports de vitesse ne passent toujours pas, en sachant que nous avons régler la garde de l'embrayage au maxi .

Qu'en pensez vous, ?

D ou cela peut il bien venir.

Merci a tous par avance
Mar 20 Juin 2017 07:51 #2
Le ou les arbres de la boite se baladent.
Mar 20 Juin 2017 13:45 #3
Salut à toi,

Nous y avons pensé avec mon oncle.

Cependant ce que nous trouvons étrange, cest que :

Avec un rapport de vitesse engagé, et la pédale d'embrayage poussé à fond, le tracteur n'embaye pas, il avance?

Cela peut il venir du boitier d'embrayage avec les ressorts ?

Car nous ne l avons pas changé .
Mar 27 Juin 2017 13:01 #4
Vous avez ouvert le tracteur sans changer le disque ... c'est dommage ;)

Partager cette discussion sur les réseaux sociaux

Revenir en haut