Problème Formulaire de réponse

Ouvert par TN-Loic, 07 octobre 2013

Lun 4 Nov 2013 12:30 #61
[quote=TN-Loic]Beaucoup de réaction ce week-end 



Je suis entrain de regarder où le blocage peut se produire, pour envoyer la zone à modifier à nos developpeurs. Je vous tiens au courant 



@ mono44

Si tu peux mettre un imprime écran de ce que tu as au chargement de ta page réponse, pour qu eje puisse voir la présentation que tu as sans l'éditeur de texte . 

Merci 



Merci



[/quote]

c'est tout simplement impossible loïc , je n'ai aucune fonctionnalité sauf celle d'écrire . Le cadre gris englobe la barre d'outil
"Le monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui les regardent sans rien faire" Albert Einstein
mes vaches sont là pour me nourrir, pas pour engraisser l'état
Lun 4 Nov 2013 12:38 #62
[quote=pv 53]tn a mis des années a stabiliser le forum   en quelques jours tu mets tout en vrac[/quote]
C'est clair que selon l'ordi que j'utilise le résultat est différent mais toujours décevant. On va arreeter de poster en attendant que ça aille mieux !
Lun 4 Nov 2013 12:41 #63
Tu peux me faire un imprime écran, je voudrais être sûr de visualiser mentalement ce que tu vois,

Et tu me l'envoye via e-mail : webmaster_tn@isagri.fr



Merci beaucoup, 



Ca ressemblerait à un problème de chargement de l'éditeur.



MAJ 11.58h 

Es-ce que tu as ça ? 



Lun 4 Nov 2013 13:13 #64
Loïc ,mon ...mes problèmes  a moi   .....1 :je n 'aie plus de touche entrée ,soit pour valider ou passer à une ligne    2: je ne peux plus surligner les mots que je veux mettre en évidence   3 : quand je poste de la musique c 'est tout un proceder   4 pour poster les photos,l espace est reduit et si tu as le malheur que l appellation soit plus grande que l espace attitrer , je suis  obligée de supprimer jusqu a  ce que j arrive au crochets !!!!!
Lun 4 Nov 2013 13:17 #65
@Flower

Tu es sur quel navigateur exactement (IE, firefox, chrome safari ...) 
Lun 4 Nov 2013 13:26 #66
Sur Internet explorer 
Lun 4 Nov 2013 14:55 #67
Tu peux me donner la version également : ? \ a propos 

s'il te plait





Lun 4 Nov 2013 15:07 #68
internet explorer 10
Lun 4 Nov 2013 15:22 #69
La machine est en marche, notre developpeur regarde ce qu'il peut faire 

pour : 

- linitialisation de l'editeur 

- Les retours à la ligne 

- Les selections de texte dans l'éditeur



En attendant la résolution, je vous propose d'utiliser l'ami Firefox. 

Je vous remercie pour les indications
Lun 4 Nov 2013 15:29 #70
Merci ....
Lun 4 Nov 2013 18:12 #71
[quote=TN-Loic]Tu peux me faire un imprime écran, je voudrais être sûr de visualiser mentalement ce que tu vois,

Et tu me l'envoye via e-mail : webmaster_tn@isagri.fr



Merci beaucoup, 



Ca ressemblerait à un problème de chargement de l'éditeur.



MAJ 11.58h 

Es-ce que tu as ça ? 



[/quote]

je viens d'envoyer le mail, donc je n'ai pas normal en haut c'est tout gris
"Le monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui les regardent sans rien faire" Albert Einstein
mes vaches sont là pour me nourrir, pas pour engraisser l'état
Mer 6 Nov 2013 14:47 #72
pas moyen de se connecter par web agri, obligé de passer par terre net

Complété le 06/11/2013 à 13:52 :

et c'est toujours la misère pour poster ! et l'éditeur me trouve des fautes à chaque mot !, la fonction "entrée" ne marche pas !
Ven 8 Nov 2013 21:06 #73
perdu dans les tuyaux informatiques loic ? Aucune nouvelle !!! A moins qu'il ne soit enlevé par un terroriste au bonnet rouge ?
"Le monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui les regardent sans rien faire" Albert Einstein
mes vaches sont là pour me nourrir, pas pour engraisser l'état
Ven 8 Nov 2013 22:57 #74
[quote=agri72]




Complété le 06/11/2013 à 13:52 :


et c'est toujours la misère pour poster ! et l'éditeur me trouve des fautes à chaque mot !, la fonction "entrée" ne marche pas ![/quote]

idem

à priori le dictionnaire de l'éditeur est en anglais
Ven 8 Nov 2013 23:07 #75
[quote=padel50]  pour modifier la langue du correcteur d'orthographe il faut cliquer sur la case bleue ABC au dessus puis langue et choisir french [/quote]

Complété le 08/11/2013 à 22:10 :

loïc pourrait peut être le paramètrer pour qu'il soit en français automatiquement 
Ven 8 Nov 2013 23:21 #76
[quote=padel50]



Complété le 08/11/2013 à 22:10 :


loïc pourrait peut être le paramètrer pour qu'il soit en français automatiquement [/quote]



okay merci









Sam 9 Nov 2013 00:39 #77
Très fort, TN !!



Pourquoi ne  pas avoir choisi le hongrois comme langue de base ?



ça devenait presqu' aussi difficile à lire qu'une grille de prix désaisonnalisé dans un tunnel....



Merci
Mar 12 Nov 2013 11:04 #78
Le problème sur Internet explorer est toujours en cours de correction. 



Concernant le correcteur orthographique, je vais transmettre la demande car je n'ai pas la main sur ce paramètre. 


Complété le 12/11/2013 à 15:41 :

Vu avec le développeur, le correcteur orthographique est passé en langue française.

Mar 12 Nov 2013 23:25 #79
[quote=TN-Loic]


Complété le 12/11/2013 à 15:41 :


Vu avec le développeur, le correcteur orthographique est passé en langue française.

[/quote]

 merci , c'est beaucoup mieux comme ça 
Mer 20 Nov 2013 21:24 #80
Ca devient quoi ?Toujours pas trouver la panne ?
"Le monde ne sera pas détruit par ceux qui font le mal, mais par ceux qui les regardent sans rien faire" Albert Einstein
mes vaches sont là pour me nourrir, pas pour engraisser l'état

Partager cette discussion sur les réseaux sociaux

Revenir en haut